Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 10-01-2011, 18:21   #1
sesshoumaru83
ford::amateur
 
Zarejestrowany: 10-02-2009
Skąd: Narew
Model: Ford Focus
Silnik: 1,6 100KM
Rocznik: 1999
Postów: 3
Domyślnie kręci a nie zapala

Panowie . Mam duży problem z foką 1.6 100 km ( 1999r) Mianowicie w sobotę umyłem autko. Wstawiłem do garażu. Dzisiaj rano wsiadam przekręcam kluczyk. Rozrusznik kręci a silnik nie zapala. Akumulator został sprawdzony i jest OK, filtr paliwa latem był wymieniony. Przebieg autka to 205 tyś km. W czym może być ból??


Ostatnio edytowane przez sesshoumaru83 ; 10-01-2011 o 19:42
sesshoumaru83 jest offline   Odpowiedź z Cytatem
Stary 11-01-2011, 06:37   #2
Rafał A.(antek)
FORD|ZAWODOWIEC
 
Zarejestrowany: 07-10-2004
Skąd: ŁÓDŹ
Model: Mondeo_Focus
Silnik: 2.5 24V_1.4 16V
Rocznik: '03_'01
Postów: 5,848
Domyślnie Odp: kręci a nie zapala

uzupełnij profil

jest poaliwo i iskra?
__________________
Mechanika - Elektryka! Klimatyzacja-Opony! Montaz LPG!! - Warsztat, Ul. Niezapominajki 1
Mail: rafantek@ford-service.eu tel: 791 054 854 Gadu-Gadu: 765214 www.ford-service.eu
Rafał A.(antek) jest offline   Odpowiedź z Cytatem
Stary 11-01-2011, 06:57   #3
sesshoumaru83
ford::amateur
 
Zarejestrowany: 10-02-2009
Skąd: Narew
Model: Ford Focus
Silnik: 1,6 100KM
Rocznik: 1999
Postów: 3
Domyślnie Odp: kręci a nie zapala

Paliwo jest. Dzisiaj po pracy sprawdze świece i cewke.
sesshoumaru83 jest offline   Odpowiedź z Cytatem
Stary 12-01-2011, 03:07   #4
Rafał A.(antek)
FORD|ZAWODOWIEC
 
Zarejestrowany: 07-10-2004
Skąd: ŁÓDŹ
Model: Mondeo_Focus
Silnik: 2.5 24V_1.4 16V
Rocznik: '03_'01
Postów: 5,848
Domyślnie Odp: kręci a nie zapala

wyłacznik udrzeniowy pompy paliwa nie wyskoczył? słychac pompe paliwa? dioda od immo gasnienormalnie? nie mruga szybko/kodu błedu? bezpieczniki sprawdzone?
__________________
Mechanika - Elektryka! Klimatyzacja-Opony! Montaz LPG!! - Warsztat, Ul. Niezapominajki 1
Mail: rafantek@ford-service.eu tel: 791 054 854 Gadu-Gadu: 765214 www.ford-service.eu
Rafał A.(antek) jest offline   Odpowiedź z Cytatem
Stary 12-01-2011, 07:23   #5
sesshoumaru83
ford::amateur
 
Zarejestrowany: 10-02-2009
Skąd: Narew
Model: Ford Focus
Silnik: 1,6 100KM
Rocznik: 1999
Postów: 3
Domyślnie Odp: kręci a nie zapala

Rozwiązanie problemu okazało się banalne. Przewody na świecach były winne calego zamieszania.
sesshoumaru83 jest offline   Odpowiedź z Cytatem
Stary 12-01-2011, 20:40   #6
driver110
ford::average
 
Avatar driver110
 
Zarejestrowany: 09-01-2011
Skąd: Zielona Góra
Model: FOCUS GHIA sedan
Silnik: 2.0i Duratec-HE 107 kW
Rocznik: 2005/2006
Postów: 90
Domyślnie Odp: kręci a nie zapala

Prawie 100% wilgotność powoduje tego rodzaju usterki. Niestety zamienniki przewodów wysokiego napięcia nie wytrzymują zbyt długo i należy wymieniać je średnio co dwa lata.

Jeżeli miałeś oryginały to wynik mega dobry.
driver110 jest offline   Odpowiedź z Cytatem
Stary 14-01-2011, 21:03   #7
misiasty7
ford::beginner
 
Zarejestrowany: 16-11-2010
Skąd: kraków
Model: ford focus I
Silnik: 1.8 tdci 100km
Rocznik: 2003
Postów: 41
Domyślnie Odp: kręci a nie zapala

koledzy podpinam sie pod temat, problem pojawil sie jakis czas temu kiedy to auto odpalalo juz przy 0'C z bólem(2-4 krecenia) przy czym nie było tego zaskakiwania tylko samo krecenie rozrusznika(tak mi sie wydaje, nie znam sie za dobrze). Az do dzis, znowu grubo na plusie, odpalil pod chwili przy 20km/h zgasl ale jakos pojchalem na szczecie maly odcinek. Po probie zaplanie po 2h juz nie odpalil, podczas krecenia miga kontrolka swiec? czy moge miec pewnosc ze to swiece czy obstawiacie cos jeszcze? Bede wdzieczny za pomoc, za kilka dni czeka mnie dalsza trasa i potrzebuje autka.
misiasty7 jest offline   Odpowiedź z Cytatem
Stary 14-01-2011, 22:11   #8
Rafał A.(antek)
FORD|ZAWODOWIEC
 
Zarejestrowany: 07-10-2004
Skąd: ŁÓDŹ
Model: Mondeo_Focus
Silnik: 2.5 24V_1.4 16V
Rocznik: '03_'01
Postów: 5,848
Domyślnie Odp: kręci a nie zapala

wtryski? Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
Mechanika - Elektryka! Klimatyzacja-Opony! Montaz LPG!! - Warsztat, Ul. Niezapominajki 1
Mail: rafantek@ford-service.eu tel: 791 054 854 Gadu-Gadu: 765214 www.ford-service.eu
Rafał A.(antek) jest offline   Odpowiedź z Cytatem
Stary 14-11-2012, 10:11   #9
stabol
ford::amateur
 
Imię: Grzegorz
Zarejestrowany: 14-11-2012
Skąd: Mikolow
Model: FOCUS
Silnik: 2.0 ZETEC BENZYNA
Rocznik: 2003
Postów: 2
Domyślnie Odp: kręci a nie zapala

mam podobny problem. auto cały czas jeździło. wieczorem postawiłem pod domem, rano wsiadam, przekrecam kluczyk i juz nie pali. Rozrucznik kręci. ale nie słychac pompy paliwa.
wyciagłem wtyczke z pompy i po sprawdzeniu miernikiem wyszło ze nie dochodzi napiecie. Myslalełem ze to immo, ale z tego co sie dowiedziałem, to jak immo sie zawiesi, to rozrusznik nie kreci. bezpieczniki tez ok. pomału kończą mi sie pomysły.
moze ktos z Was miał taki przypadek
stabol jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 21:12.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.