Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Galaxy

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 03-10-2011, 22:00   #1991
macle
ford::beginner
 
Imię: Maciej
Zarejestrowany: 03-10-2011
Skąd: Toruń
Model: Seat Alhambra
Silnik: 1,9 TDI, ASZ - 130KM
Rocznik: 2004
Postów: 17
Domyślnie Odp: Dogrzewacz - kompendium wiedzy

Witam jestem całkiem nowy na forum, ale nie całkiem surowy w grzebaniu w autach.
Dołączam się do tego tematu, ponieważ mam problemy z moim dogrzewaczem. Wzeszłej zimy zauważyłem, że nie zawsze włącza się owe ustrojstwo. Tak więc jak tylko nastała wiosna wymieniłem szczotki w pompce (niestety była martwa i wymagała ingerencji). Szczotki kupiłem gotowe (prawie gotowe), pompę wymontowałem.
Niestety pokusiło mnie aby odkręcić te cztery wkręty po stronie pompy, ponieważ miałem duże wytarcia na komutatorze. Pomimo tego nie doszedłem do komutatora (musiałbym rozgiąć blaszki z drugiej strony), a udało mi się ukręcić zardzewiały wkręt. Był tak zardzewiały, że nie szło rozdzielić elementów. Niezostało nić innego, jak przeciąć Dremelem cieniutką tarczką plastik wzdłuż całego wkrętu. Po takim odprężeniu i potraktowaniu odrdzewiaczem udało się wykręcić kikut wkrętu. Niestety nacięcie wykluczyło zastosowanie nowego wkrętu i musiałem ratować się cieniutką szpilką M2,5 i nakrętkami z obu stron. Przy okazji wymieniłem O-ring uszczelniający. Tak więc Panowie ODRADZAM wszystkim rozkręcanie pompy (no chyba, że cieknie lub jest zatarta lub są inne uzasadnione przypadki) bo może to źle się skończyć (chyba, że masz Dremela, narzynkę M2,5 i nie masz innego ciekawego zajęcia). Oczywiście to są moje doświadczenia i nie wszyscy muszą się z nimi zgadzać.
Ale niestety nie wiele pomogły te te zabiegi. Tak więc latem wyciągnąłem cały piecyk i rozebrałem w drobny mak i niestety nic niepokojącego nie znalazłem. Sitko całe w wyśmienitej formie, trochę nagaru w palniku oporności czujników temperatur właściwe. Poskładałem wszystko ładnie na nowych uszczelkach, założyłem piecyk skasowałem błędy i czekałem na zimę. W czasie czytania tego tematu doszedłem do wniosku, że taki włącznik umożliwiający symulowanie warunków temperatury na zewnątrz (automat, ciągle włączony lub ciągle wyłączony piecyk) jest świetnym rozwiązaniem Więc założyłem i wtedy okazało się, że mój piecyk chodzi jak chce. Po kilkakrotnych próbach odpalenia w końcu zajarzył sypnął iskrami w tłumika (miał prawo przy pierwszym odpaleniu) i ładnie nagrzał. Lecz następnych kilkanaście prób nie dało żadnych efektów.
Zacząłem więc zgłębiać bloki danych i zauważyłem niepokojące dane w grupie 18 blok 1 wartość 2. Pokazuje cały czas 270-300 stC. Włącza się wentylator i nic. Po kilkunastu próbach odpalania silnika, przełączania przełącznika symulującego zimno na dworze, w końcu zauważyłem, że nagle wartość w grupie 18 blok 1 wartość 2 spadła na 50 stC i piec ruszył nagrzał jak ta lala. Niestety po wyłączeniu silnika poczekaniu na wygaszenie podgrzewacza i kolejnej próbie zczytania VAG-iem znowu tem. wahała się 270-300 stC i piec ani rusz. Podejrzewam, że owa temperatura to odczyt czujnika płomienia. Zdjąłem jeszcze raz pokrywy z podgrzewacza i przemierzyłem czujnik ma ok 1 koma więc chyba ok, potraktowałem styki przewodów Kontaktem, połączyłem wszystko, lecz bez zmian. Wcześnie wyczytałem sposób z potencjometrem zamiast czujnika i tak zrobiłem. Nistety jeśli jest w stanie "letargu" to przy zmianach oporności w zakresie 1-5,7 koma cały czas pokazuje 270-310 stC. Po przerwaniu obwodu czujnika wywala błąd przerwy w obwodzie czujnika. Znowu po kilku, kilkunastu próbach włączenia, wyłączenia łapie właściwe temperatury i wówczas pokazuje dla 1koma ok 20 stC a przy zwiększaniu oporu zwiększa się wskazywana temperatura. Obmacałem i powyginałem wszystkie przewody, ruszałem i obstukiwałem wszystko co możliwe, lecz nie widać żadnego skutku i zależności. Jeśli ktoś jeszcze wytrwał przy tych długich opisach to przechodzę do pytań. Co oznaczają wartości w adresie 18 blok 1 (wg mnie 1- zasilanie, 2- temperatura czujnika płomienia, 3i4 temperatury wody i przegrzania), blok 2 (1- włączenie sterowania, 2- spełnienie warunków do pracy podgrzewacza), blok 3 (1- włączenie wentylatora, 2- włączenie pompki paliwa, 3- ?). Jaka może być przyczyna tak nistabilnego stanu pracy ustrojstwa, czy coś jeszcze wpływa na wskazania w blok 1 wartość 2.
Owe ustrojstwo to Eberspacher D5Z-F w Alhambrze z 2004 roku. Ktokolwiek ma jakieś pomysły (najlepiej poparte wiedzą i doświadczeniem) proszę o wskazówki.

macle jest offline   Odpowiedź z Cytatem
Stary 03-10-2011, 23:11   #1992
Stefano
ford::expert
 
Avatar Stefano
 
Imię: Janusz
Zarejestrowany: 20-02-2005
Skąd: Stalowa Wola
Model: VW Sharan
Silnik: 1,9 TDI, AUY, 115 PS
Rocznik: 2001
Postów: 2,190
Domyślnie Odp: Dogrzewacz - kompendium wiedzy

Cytat:
Napisał KUBA1991 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Witam. Czytałem ostatnio trochę na temat dogrzewacza i mam kilka pytań odnośnie tego urządzenia. Odnalazłem dzisiaj czujnik który znajduje się na podszybiu, odpiąłem go i zmostkowałem. Podłączyłem Vaga odpaliłem auto (temp ok 60stopni) zrobiłem test wyjść i słychać było jak dogrzewacz zaczyna świszczeć. Przychyliłem się i dotykając dłonią "rurki" wydechowej czuć było jak wylatuje powietrze/spaliny. Po pewnym momencie wziąłem zakładkę Błędy i wywaliło coś takiego 1409 przerwanie płomienia. Z czym to może być związane? i stawiam również na uszkodzony ten czujnik który znajduje się na podszybiu ponieważ podczas zeszłej zimy dogrzewacz w ogóle nie załączał . Proszę o jakieś rady bądź podpowiedzi. Pozdrawiam serdecznie.
Jak zmostkowałes czujnik, to go wykłucza jako niesprawny, pozostaje bład 1409, co wskazuje na problem z zasilaniem w paliwo; niesprawna pompka paliwa, albo padł sterownik pieca, masz tam chyba D5ZF.

Cytat:
Napisał macle Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Witam jestem...
.............
Owe ustrojstwo to Eberspacher D5Z-F w Alhambrze z 2004 roku. Ktokolwiek ma jakieś pomysły (najlepiej poparte wiedzą i doświadczeniem) proszę o wskazówki.
W blokach; 01 / 1. napięcie zasilania, 2. temp. ognia, 3. temp wejscia płynu i 4. temp płynu na wyjsciu. 02 / 1. czujnik temper. na podszybiu, 2. D+ z Alternatora.

Jaki błędy sieje piec?
__________________
Dogrzewacze, ogrzewania postojowe; Webasto - Eberspacher. TEL. 601052155.

Ostatnio edytowane przez Stefano ; 03-10-2011 o 23:34
Stefano jest offline   Odpowiedź z Cytatem
Stary 03-10-2011, 23:21   #1993
szantis
ford::advanced
 
Zarejestrowany: 29-10-2009
Skąd: 3city
Model: sharan
Silnik: 1,9 TDII- 1XXkm/3XX Nm
Rocznik: '98/99
Postów: 247
Domyślnie Odp: Dogrzewacz - kompendium wiedzy

Za co odpowiada pin 18 (wtyczka niebieska) w panelu climatronica? Pytam , bo nie wiem jaki ma wpływ jego podłączenie równolegle z zasilaniem dmuchawy bezpośrednio z akumulatora przy przeróbce na postojowe.
szantis jest offline   Odpowiedź z Cytatem
Stary 04-10-2011, 07:13   #1994
macle
ford::beginner
 
Imię: Maciej
Zarejestrowany: 03-10-2011
Skąd: Toruń
Model: Seat Alhambra
Silnik: 1,9 TDI, ASZ - 130KM
Rocznik: 2004
Postów: 17
Domyślnie Odp: Dogrzewacz - kompendium wiedzy

Po dalszej analizie logów doszedłem do wniosku, że wartości w bloku 3 to będą:1- włączenie wentylatora, 2- włączenie świecy żarowej, 3- włączenie pompki paliwa.
Dziękuję Stefano za zainteresowanie moim problemem. Odnośnie błędów, to przed naprawą miałem 5 takich samych błędów, bodajże brak płomienia (ale nie jestem pewien, mogę sprawdzić w zapiskach jeśli to istotne). Natomiast po naprawie pomimo tego, że nie chce odpalić to nie wywala żadnych błędów nawet przy 40-50 krotnym odpalaniu pieca. Jedyne błędy jakie uzyskałem były podczas doświadczeń z potencjometrem. Przy rozłączeniu obwodu potencjometru temperatura powoli rosła do ponad 500 stopni i pokazał się błąd przerwy w obwodzie czujnika płomienia, a przy zwarciu wyrzuciło błąd zwarcia do masy w tym czujniku. Moim zdaniem te błędy zdiagnozował prawidłowo. Natomiast pytanie dlaczego przy sprawnym czujniku pokazuje 270-300 stC (z przebłyskami właściwej tem. od czasu do czasu) i nie wywala żadnych błędów a pomimo tego nie próbuje odpalić płomienia. Posiadam logi z doświadczeń z potencjometrem oraz z błędnymi odczytami tem. płomienia, może to coś wyjaśni.

Ostatnio edytowane przez macle ; 04-10-2011 o 07:19
macle jest offline   Odpowiedź z Cytatem
Stary 04-10-2011, 08:10   #1995
Stefano
ford::expert
 
Avatar Stefano
 
Imię: Janusz
Zarejestrowany: 20-02-2005
Skąd: Stalowa Wola
Model: VW Sharan
Silnik: 1,9 TDI, AUY, 115 PS
Rocznik: 2001
Postów: 2,190
Domyślnie Odp: Dogrzewacz - kompendium wiedzy

Cytat:
Napisał szantis Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Za co odpowiada pin 18 (wtyczka niebieska) w panelu climatronica? Pytam , bo nie wiem jaki ma wpływ jego podłączenie równolegle z zasilaniem dmuchawy bezpośrednio z akumulatora przy przeróbce na postojowe.
Masz wiadomość na PW.
Cytat:
Napisał macle Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Po dalszej analizie logów doszedłem do wniosku, że wartości w bloku 3 to będą:1- włączenie wentylatora, 2- włączenie świecy żarowej, 3- włączenie pompki paliwa.
Dziękuję Stefano za zainteresowanie moim problemem. Odnośnie błędów, to przed naprawą miałem 5 takich samych błędów, bodajże brak płomienia (ale nie jestem pewien, mogę sprawdzić w zapiskach jeśli to istotne). Natomiast po naprawie pomimo tego, że nie chce odpalić to nie wywala żadnych błędów nawet przy 40-50 krotnym odpalaniu pieca. Jedyne błędy jakie uzyskałem były podczas doświadczeń z potencjometrem. Przy rozłączeniu obwodu potencjometru temperatura powoli rosła do ponad 500 stopni i pokazał się błąd przerwy w obwodzie czujnika płomienia, a przy zwarciu wyrzuciło błąd zwarcia do masy w tym czujniku. Moim zdaniem te błędy zdiagnozował prawidłowo. Natomiast pytanie dlaczego przy sprawnym czujniku pokazuje 270-300 stC (z przebłyskami właściwej tem. od czasu do czasu) i nie wywala żadnych błędów a pomimo tego nie próbuje odpalić płomienia. Posiadam logi z doświadczeń z potencjometrem oraz z błędnymi odczytami tem. płomienia, może to coś wyjaśni.
Zmieniłbym czujnik płomienia, a jak to nie pomoze to trzeba dobrać sie jednak do sterownika.

Pozdr.
__________________
Dogrzewacze, ogrzewania postojowe; Webasto - Eberspacher. TEL. 601052155.

Ostatnio edytowane przez Stefano ; 04-10-2011 o 08:13
Stefano jest offline   Odpowiedź z Cytatem
Stary 04-10-2011, 08:22   #1996
macle
ford::beginner
 
Imię: Maciej
Zarejestrowany: 03-10-2011
Skąd: Toruń
Model: Seat Alhambra
Silnik: 1,9 TDI, ASZ - 130KM
Rocznik: 2004
Postów: 17
Domyślnie Odp: Dogrzewacz - kompendium wiedzy

Wydaje mi się, że czujnik jest ok. Chyba te doświadczenia z potencjometrem mnie przeświadczyło w tym przekonaniu. Niestety ja też podejrzewam sterownik. Już sprawdzałem ile on kosztuje i o jeeeeeejku. Stefano co myślisz pisząc "trzeba się dobrać do sterownika". Czy jest sens go rozpruć. Czy bardziej myślisz o sofcie?
macle jest offline   Odpowiedź z Cytatem
Stary 04-10-2011, 21:42   #1997
adadur
ford::amateur
 
Zarejestrowany: 30-09-2011
Model: inne
Silnik: TDI
Rocznik: 2004
Postów: 3
Domyślnie Odp: Dogrzewacz - kompendium wiedzy

No to z KUBA1991 chyba krążymy wokół podobnych problemów.
Mianowicie układ został odświeżony:
- wymienione szczotki na pompce wody
- przejrzany wentylator nagrzewniczki
- sprawdzona świeca żarowa (ładnie grzeje)
- sprawdzone siteczko (w bardzo ładnym stanie)
Dodatkowo zamontowano przełącznik 3-pozycyjny.
Podłączyłem VAGa i skasowałem 5x błąd 1409, wszedłem w tyb TEST i wentylator w nagrzewnicy chodził, w drugim teście pompka szybko pykała.
Przy odpalonym silniku i próbie uruchomienia w trybie MANUAL układ ruszył - obroty w nagrzewnicy raczej dość spokojne. Pracował tak parę minut i się wyłączył - nagrzewniczka zrobiła się gorąca (nie wiem czy od płynu silnika czy grzała) a z wydechu leciało ciepłe "powietrze". Silnik już się rozgrzał. Układ ponownie za nic nie chciał się odpalić - za każdą próbą łapał błąd 1409. Przy każdym podejściu na 0,5 sek lub 1 sek wentylator w nagrzewnicy się załączał - po czym łapał błąd.
Padło stwierdzenie że układ po montażu pompki wody i nagrzewnicy jest zapowietrzony i trzeba przegonić auto. Po przjechaniu kilkunastu km na całkiem rozgrzanym aucie w tybie manual nagrzewnica nie odpaliła - nie wiem czy to przez zabezpieczenie temperaturowe piecyka (płyn przecież blisko 90st.C ma) czy też nałapał błędów 1409 (lapek padł nie było możliwości spr.).
Więc, pompa wody chodzi, pompa paliwa chodzi (jak piecyk pozwoli), wentylator piecyka chodzi, świeca sprawna.
Zobaczymy auto się odpowietrzyło pewnie i co jutro rano i po skasowaniu błędów będzie.
Powoli podejrzenie mogły by paść na sterownik ale mimow szystko potrafi wysterować pompą paliwa.
Została sprawa czujnika płomienia, bo czujnika temp. płynu w piecyku raczej nie biorę pod uwagę.

Inna nieco kwestia - dlaczego w kostce czujnika temp. na podszybiu nie ma napięcia - wstępnie to nie przeszkadza bo wymuszamy na razie w trybie manual ale będzie trzeba coś z tym zrobić bo inaczej tryb AUTO się nie odpali.

Na koniec zrzut logów (Galaxy rocznik 2002):
błędy:
Address 18: Aux. Heat Labels: NONE
Control Module Part Number: 7M3 815 071
Component and/or Version: HEIZG. B/D5W 0001
Software Coding:
Work Shop Code:
5 Faults Found:

01491 - Glow-Plug for Heater (Q9)
29-00 - Short to Ground
01491 - Glow-Plug for Heater (Q9)
29-00 - Short to Ground
01491 - Glow-Plug for Heater (Q9)
29-00 - Short to Ground
01491 - Glow-Plug for Heater (Q9)
29-00 - Short to Ground
01491 - Glow-Plug for Heater (Q9)
29-00 - Short to Ground
bloki mierzone:
Tuesday 4 October 2011 19:28:52
7M3 815 071 HEIZG. B/D5W 0001

Group A: '001
Voltage Temperature Temperature Temperature
Marker STAMP V °C °C °C
0.01 12.26 40.0 43.0 44.0
0.39 12.26 40.0 43.0 44.0
0.82 12.26 40.0 43.0 44.0
1.26 12.26 40.0 43.0 44.0
1.69 12.26 40.0 43.0 44.0
2.12 12.26 40.0 43.0 44.0

Group A: '002
Marker STAMP
0.01 ON OFF N/A N/A - przełącznik w trybie WYŁĄCZONE
1.28 ON OFF N/A N/A
2.23 ON OFF N/A N/A
3.21 ON OFF N/A N/A
4.20 ON OFF N/A N/A - tu przełączone w tryb MANUAL
5.17 ON ON N/A N/A
6.16 ON ON N/A N/A
7.12 ON ON N/A N/A
8.08 ON ON N/A N/A
9.05 ON ON N/A N/A
10.02 ON ON N/A N/A
11.02 ON ON N/A N/A
12.32 ON ON N/A N/A
13.63 ON ON N/A N/A
14.91 ON ON N/A N/A
15.23 ON OFF N/A N/A - przełącznik w trybie WYŁĄCZONE
15.55 ON OFF N/A N/A
15.86 ON OFF N/A N/A
16.18 ON OFF N/A N/A
16.52 ON OFF N/A N/A
16.84 ON OFF N/A N/A
17.18 ON OFF N/A N/A
17.49 ON OFF N/A N/A
17.83 ON OFF N/A N/A
18.15 ON OFF N/A N/A
18.48 ON OFF N/A N/A
18.80 ON OFF N/A N/A
19.14 ON OFF N/A N/A
19.46 ON OFF N/A N/A
19.80 ON OFF N/A N/A
20.11 ON OFF N/A N/A
20.45 ON OFF N/A N/A

Group A: '003 - tu występowało ów zjawisko załączenia na 0,5 do 1 sek.
Marker STAMP
0.00 OFF OFF OFF Blower Off - przełącznik w trybie WYŁĄCZONE
2.10 OFF OFF OFF Blower Off
3.37 OFF OFF OFF Blower Off
4.22 OFF OFF OFF Blower Off
5.09 OFF OFF OFF Blower Off
5.53 ON ON OFF Blower Off - tu przełączone w tryb MANUAL
5.96 ON ON OFF Blower Off
6.38 ON ON OFF Blower Off po ułamku sek. się rozłączył
6.80 OFF OFF OFF Blower Off
7.22 OFF OFF OFF Blower Off - przełącznik ponownie w trybie WYŁĄCZONE
17.45 OFF OFF OFF Blower Off
17.89 ON ON OFF Blower Off - tu przełączone w tryb MANUAL
18.33 ON ON OFF Blower Off
18.76 ON ON OFF Blower Off
19.20 ON ON OFF Blower Off po chwili się rozłącza
19.63 OFF OFF OFF Blower Off
20.07 OFF OFF OFF Blower Off
20.51 OFF OFF OFF Blower Off

Group A: '004
Marker STAMP
0.00 Pump OFF N/A N/A N/A
w gr. 004 nic się nie działo
adadur jest offline   Odpowiedź z Cytatem
Stary 05-10-2011, 01:51   #1998
Stefano
ford::expert
 
Avatar Stefano
 
Imię: Janusz
Zarejestrowany: 20-02-2005
Skąd: Stalowa Wola
Model: VW Sharan
Silnik: 1,9 TDI, AUY, 115 PS
Rocznik: 2001
Postów: 2,190
Domyślnie Odp: Dogrzewacz - kompendium wiedzy

Cytat:
Napisał macle Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Wydaje mi się, że czujnik jest ok. Chyba te doświadczenia z potencjometrem mnie przeświadczyło w tym przekonaniu. Niestety ja też podejrzewam sterownik. Już sprawdzałem ile on kosztuje i o jeeeeeejku. Stefano co myślisz pisząc "trzeba się dobrać do sterownika". Czy jest sens go rozpruć. Czy bardziej myślisz o sofcie?
Naprawiam takie i inne sterowniki.

Cytat:
Napisał adadur Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
..............
.........

Inna nieco kwestia - dlaczego w kostce czujnika temp. na podszybiu nie ma napięcia - wstępnie to nie przeszkadza bo wymuszamy na razie w trybie manual ale będzie trzeba coś z tym zrobić bo inaczej tryb AUTO się nie odpali.
........
Po co wklejasz takie same błędy, wiadomo jak jest błąd 1491 zwarcie swiecy do masy, a swieca dobra, to masz uszkodzony sterownik i piec musi się wyłączyć

W twoim modelu auta, gdzie jest juz chyba piec D5ZF napiecie w kostce czujnika jest po alternatorze, czyli pojawi sie po uruchomieniu silnika.

Pozdrawiam.
__________________
Dogrzewacze, ogrzewania postojowe; Webasto - Eberspacher. TEL. 601052155.

Ostatnio edytowane przez Stefano ; 05-10-2011 o 02:28
Stefano jest offline   Odpowiedź z Cytatem
Stary 05-10-2011, 07:15   #1999
macle
ford::beginner
 
Imię: Maciej
Zarejestrowany: 03-10-2011
Skąd: Toruń
Model: Seat Alhambra
Silnik: 1,9 TDI, ASZ - 130KM
Rocznik: 2004
Postów: 17
Domyślnie Odp: Dogrzewacz - kompendium wiedzy

[QUOTE=Stefano;1717149]Naprawiam takie i inne sterowniki.



Stefano po Twoich wcześniejszych pejoratywnych wpisach na temat D5ZF (a zwłaszcza jego sterownikach) zaczynam się zastanawiać nad kupnem używanego po przeglądzie D5WZ (ten wg Ciebie jest OK!). W związku z tym mam pytanie, czy można go tak bezkarnie podmienić (mocowanie, tłumik, rura doprowadzająca powietrze, przewód paliwowy, a zwłaszcza przyłącze elektryczne). No właśnie, z mocowaniami to sobie chyba poradzę, ale jak z podłączeniem. Czy wtyczki w D5WZ i D5ZF są takie same, a jeśli nie to czy można przełożyć z D5ZF do D5WZ.
Stefano rozumiem, że jesteś gotowy pochylić się nad moim piecykiem. Powiem szczerze, że wyjazd do Ciebie to raczej nie wchodzi w rachubę (mieszkam pod Toruniem tak, że cała wycieczka to by było prawie 1000km), ale może mógłbym Ci wysłać przesyłką? No i czy jesteś w stanie oszacować na podstawie tych wszystkich moich opisów przybliżony koszt naprawy?

Ostatnio edytowane przez macle ; 06-10-2011 o 07:42
macle jest offline   Odpowiedź z Cytatem
Stary 06-10-2011, 12:30   #2000
polo79
ford::beginner
 
Avatar polo79
 
Imię: Piotr
Zarejestrowany: 14-02-2011
Skąd: Zgierz (powiat)
Model: Ford Galaxy MkII
Silnik: 1,9 TDI 115 km
Rocznik: 2002
Postów: 20
Domyślnie Odp: Dogrzewacz - kompendium wiedzy

Drodzy Forumowicze - ponieważ dużymi krokami zbliża się zima muszę naprawić dogrzewacz silnika. Najlepiej było by udać się do Naszego Stefano ale niestety mam do niego ponad 300 km Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Czy macie jakiś polecany Warsztat - Servis dogrzewaczy silników na terenie województwa łodzkiego ?
polo79 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 00:43.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.