Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Sprzęt Audio/CB/GPS

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 17-03-2013, 22:50   #1
misio666
ford::amateur
 
Imię: Mariusz
Zarejestrowany: 02-08-2011
Skąd: Warszawa
Model: S-MAX
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 1
Domyślnie Radio nie włącza się

Witajcie.
Mam problem z radiem w maxiu. Jest oryginalne radio model z nawigacją. Wszystko działał pięknie, do momentu aż samochód nie postał 3 dni. Czwartego dnia po odpaleniu auta głucha cisza. Nie włącza sie nawet wyświetlacz. Sprawdziłem bezpieczniki w kabinie - te pod schowkiem - odpowiedzialne za radio sa ok. Wymontowałem radio i bezpiecznik z tyłu również ok. Czy może być to problem z zasilaniem ktore nie dochodzi? Jak to sprawdzic? Kabelków na kostce sporo.

misio666 jest offline   Odpowiedź z Cytatem
Stary 29-08-2013, 07:47   #2
bhu
ford::amateur
 
Imię: Michał
Zarejestrowany: 25-05-2013
Skąd: Poznań
Model: S-MAX
Silnik: 2.0
Rocznik: 2008
Postów: 5
Domyślnie Odp: Radio nie włącza się

Witam

mam ten sam problem, byłem na urlopie, auto stało na parkingu 3 dni i po odpaleniu i ruszeniu w droge powrotną nie chce się włączyć,

coś, ktoś wie
bhu jest offline   Odpowiedź z Cytatem
Stary 28-09-2013, 11:46   #3
damian30111986
ford::amateur
 
Imię: Damian
Zarejestrowany: 17-08-2013
Model: s-max
Silnik: 2.0TDCI
Rocznik: 2010
Postów: 1
Domyślnie Odp: Radio nie włącza się

Ten sam problem o co chodzi? Czy ktoś wie co się dzieje ?!
damian30111986 jest offline   Odpowiedź z Cytatem
Stary 02-10-2013, 20:12   #4
max85r
ford::amateur
 
Imię: Łukasz
Zarejestrowany: 08-08-2013
Model: Mondeo
Silnik: 2.0 tdci
Rocznik: 2009
Postów: 1
Domyślnie Odp: Radio nie włącza się

Witam Serdecznie,tez mi sie tak dzieje w Mondeo mk4 2009 rocznik,da sie to jakos zlikwidowac? Za kazdym razem jak postoi dluzej to sie pozniej nie wlacza radio przez dwa badz trzy dni
max85r jest offline   Odpowiedź z Cytatem
Stary 02-10-2013, 20:29   #5
tedi_k
FCP member
 
Avatar tedi_k
 
Imię: Tadeusz
Zarejestrowany: 04-11-2011
Skąd: Katowice
Model: był C-Max Titanium X
Silnik: zmielony 2.0 TDCi z PowerShift
Rocznik: 2008 - żal mi go...
Postów: 5,068
Domyślnie Odp: Radio nie włącza się

Ze sporym prawdopodobieństwem jest to problem akumulatora. BCM (sterownik elektryki samochodu) odłącza radio jako pierwsze w sytuacji gdy ma "za mało prądu" (zbyt słaby akumulator).
__________________
był C-max Titanium X 2.0 TDCi 110PS 155PS by HEKO z PowerShift - 2008r
Wszystko co ma znaczek "Ford": IMMO, update, konfiguracje, "fabryczna przemiana" silników w mocniejsze, rosyjskie modyfikacje oprogr. convers+...-> PRIV
tedi_k jest offline   Odpowiedź z Cytatem
Stary 22-12-2013, 11:04   #6
piotrycjan
ford::beginner
 
Avatar piotrycjan
 
Imię: Piotrek
Zarejestrowany: 09-06-2013
Skąd: Kraków
Model: Mondeo
Silnik: 1.8 TDCI
Rocznik: 2009
Postów: 27
Domyślnie Odp: Radio nie włącza się

Czy po wymianie akumulatora problem u kogos ustapil?
piotrycjan jest offline   Odpowiedź z Cytatem
Stary 25-12-2013, 10:47   #7
Bartek_P
ford::average
 
Zarejestrowany: 15-01-2013
Model: S-MAX
Silnik: 2.0
Rocznik: 2008
Postów: 143
Domyślnie Odp: Radio nie włącza się

Prawdą jest, że gdy spadnie napięcie akumulatora radio jest blokowane jako pierwsze. W sony 6000 trzeba zrobić reset i wszystko wraca do normy.
Bartek_P jest offline   Odpowiedź z Cytatem
Stary 30-09-2014, 22:55   #8
mirek1966
ford::beginner
 
Zarejestrowany: 22-10-2006
Model: GALAXY
Silnik: 2,0
Rocznik: 2008
Postów: 41
Domyślnie Odp: Radio nie włącza się

Witam wszystkich. Zakupiłem GALAXY 2008 i nie włącza się radio z nawigacją. Sprawdziłem bezpiecznik w kabinie i jest OK. Czy ma ktoś pomysł co powinienem sprawdzić i jak się do tego zabrać? Z góry bardzo dziękuję za pomoc.
mirek1966 jest offline   Odpowiedź z Cytatem
Stary 30-09-2014, 23:01   #9
piotrycjan
ford::beginner
 
Avatar piotrycjan
 
Imię: Piotrek
Zarejestrowany: 09-06-2013
Skąd: Kraków
Model: Mondeo
Silnik: 1.8 TDCI
Rocznik: 2009
Postów: 27
Domyślnie Re: Radio nie włącza się

Jeśli masz Travelpilot FX, to takie są moje doświadczenia: Radio to ma dwie wady. Pierwsza jest taka, że umiera ono całkowicie przy odłączeniu akumulatora (oczywiście nie każdorazowo). Takiego trupa można jednak naprawić - ja za tą naprawę dałem 400zł.

Druga wada jest taka, że jest ono wrażliwe na spadki napięcia akumulatora. Z tego, co zaobserwowałem, to jeśli napięcie spadnie poniżej 11.7V, to radio się nie uruchomi. Ale wystarczy przejechać ok 20km, wyłączyć samochód, włączyć ponownie i będzie działać.
piotrycjan jest offline   Odpowiedź z Cytatem
Stary 01-10-2014, 00:26   #10
mirek1966
ford::beginner
 
Zarejestrowany: 22-10-2006
Model: GALAXY
Silnik: 2,0
Rocznik: 2008
Postów: 41
Domyślnie Odp: Radio nie włącza się

Niestety jeszcze nie wiem po czym poznać model. Wydaje mi się, że jakiś bezpiecznik padł, ale nie wiem gdzie szukać zabezpieczeń. Może przy radiu jest jeszcze zabezpieczenie?
mirek1966 jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
bezpiecznik , radio


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 02:13.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.