Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 31-01-2013, 21:53   #1
fanatyk81
ford::average
 
Zarejestrowany: 09-11-2009
Model: focus kombi
Silnik: ST 280KM/465Nm
Rocznik: 2013
Postów: 126
Domyślnie obserwacja-zgasl i odpalil po wcisnieciu sprzegla

Dzisiaj zdarzylo mi sie, ze podczas ruszania zgasl mi silnik - zbyt szybkie puszczenie sprzegla. Juz mialem siegac do kluczyka zeby zapalic ponownie motor, gdy silnik odpalil sam po wcisnieci sprzegla, czyli dokaldnie tak samo jak przy dzialajacym systemie start stop. W zasadzie miłe zaskoczenieGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Tak jakby ASS nie wiedzial czy to on wylaczyl silnik. Nie wiem czy zadziala to przy temp. ponizej "0".

fanatyk81 jest offline   Odpowiedź z Cytatem
Stary 01-02-2013, 14:50   #2
dagie
ford::beginner
 
Avatar dagie
 
Imię: Darek
Zarejestrowany: 14-10-2012
Skąd: WN
Model: Focus Mk3 kombi
Silnik: 1,0 EcoBoost 125KM
Rocznik: 2012
Postów: 21
Domyślnie Odp: obserwacja-zgasl i odpalil po wcisnieciu sprzegla

Też miałem taką sytuację, ale nie pamiętam czy było wtedy poniżej czy powyżej zera.
dagie jest offline   Odpowiedź z Cytatem
Stary 01-02-2013, 15:08   #3
boncio
ford::professional
 
Avatar boncio
 
Zarejestrowany: 03-11-2009
Skąd: Łódź
Model: C-Max Titanium/Fiesta Platinium X
Silnik: 1,6 150KM/1,4 96KM
Rocznik: 2011/2009
Postów: 1,265
Domyślnie Odp: obserwacja-zgasl i odpalil po wcisnieciu sprzegla

ASS nie powinien zadziałać poniżej 0. Ale ASS nie działa też gdy silnik jest zimny, czyli zaraz po starcie, więc on nie powinien włączyć w ten sposób silnika. Może to taki dodatkowy "ficzer"?
Bo w sumie auto wie, że skoro je odpaliłeś i chciałeś ruszyć, to po to, żeby jechać, a nie gasić sprzęgłem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Więc może w takim przypadku jak opisałeś komputer odpali auto ponownie.
boncio jest offline   Odpowiedź z Cytatem
Stary 01-02-2013, 22:04   #4
fanatyk81
ford::average
 
Zarejestrowany: 09-11-2009
Model: focus kombi
Silnik: ST 280KM/465Nm
Rocznik: 2013
Postów: 126
Domyślnie Odp: obserwacja-zgasl i odpalil po wcisnieciu sprzegla

Cytat:
Napisał boncio Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
ASS nie powinien zadziałać poniżej 0. Ale ASS nie działa też gdy silnik jest zimny, czyli zaraz po starcie, więc on nie powinien włączyć w ten sposób silnika. Może to taki dodatkowy "ficzer"?
Bo w sumie auto wie, że skoro je odpaliłeś i chciałeś ruszyć, to po to, żeby jechać, a nie gasić sprzęgłem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Więc może w takim przypadku jak opisałeś komputer odpali auto ponownie.


silnik byl rozgrzany. nie wiem czy na zimnym by to zadzialalo. az jutro moze go zmecze odrobine zeby to sprawdzic
fanatyk81 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 10:30.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.