Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Diesel

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 01-04-2012, 14:40   #1
Artemisa
FCP member
 
Avatar Artemisa
 
Imię: Sandra
Zarejestrowany: 29-06-2011
Skąd: Pszczew/k. Międzyrzecz
Model: Focus Kombi
Silnik: 1,8 TDDi
Rocznik: 2001
Postów: 14
Domyślnie Nie odpala na zimnym silniku, na ciepłym działa bez zastrzeżeń

Witam!

Kiedyś już pisałam o moim problemie, ale teraz bardziej to sprecyzuje. Na początku miałam ogólne problemy z uruchomieniem silnika bez względu na to czy był zimny czy też ciepły. Od momentu kiedy zaholowali mi go do mechanika, wymienili świece żarowe potem działał dobrze "aż" przez 5dni, we wtorek wieczorem po przyjeździe do domu nie chciał mi odpalić. Kręcił parę razy i załapał. Zawiozłam go do mechanika, pierwsza diagnoza była że to sterownik świec żarowych, ale niby jest dobry, potem założył mi nowe przewody paliwowe i coś co chyba nazywa się przepustnicą (za zadanie ma to, aby nie cofało się paliwo). Teraz rano na zimnym silniku odpala ale długo mu to idzie, muszę parę dobrych razy zakręcić i odpala, na ciepłym silniku odpala bez problemów. W związku z powyższym mam do Was pytanie, czy ktoś się już kiedyś z czymś takim spotkał? Co to może być? Czy może być to pompa wtryskowa? Z góry dziękuję za odpowiedź.

__________________
Był: Escort 92r. Focus hb mk1 00r, Fiesta mk4 97r. Ghia

Jest: Focus 2001 kombi


“Nie jeżdżę szybciej niż lata mój Anioł Stróż".

Ostatnio edytowane przez Artemisa ; 01-04-2012 o 16:15
Artemisa jest offline   Odpowiedź z Cytatem
Stary 01-04-2012, 18:51   #2
Uziu
ford::specialist
 
Avatar Uziu
 
Imię: Paweł
Zarejestrowany: 14-10-2011
Model: Focus GHIA
Silnik: 1.8 TDDI
Rocznik: 2001
Postów: 894
Domyślnie Odp: 1,8 TDdi Nie odpala na zimnym silniku, na ciepłym działa bez zastrzeżeń

na poczatek trzeba sprawdzic bezpieczniki od zwiec zarowych, pozniej czy na przewodach zasilajacych swiece zarowe jest prad i przez jaki czas na nich jest ( wystarczy zwykla prubowka) jezeli nie ma szukac przyczyny w sterowniku swiec zarowych. Jeszcze ewentualnie mozna wymienic filtr paliwa, moze byc zabrudzony i slabo paliwo doplywa ale to i na cieplym by zle palil wiec trzeba szukac problemu w systemie podgrzewania silnika
Uziu jest offline   Odpowiedź z Cytatem
Stary 02-04-2012, 15:13   #3
marcel-kalisz
ford::amateur
 
Zarejestrowany: 31-03-2012
Skąd: kalisz
Model: focus
Silnik: 1.8 TDDI
Rocznik: 1999
Postów: 4
Domyślnie Odp: 1,8 TDdi Nie odpala na zimnym silniku, na ciepłym działa bez zastrzeżeń

Najdziwniejsze jest to ze zima pali bez problemu kiedy tyl stoi wyzej od przodu np wjechalem na podjazd na wysokosci 2 cegiel zeby przod byl nizej i -15 stopni i nie ma problemu. Tylko wtedy kiedy samochod stoi prosto trzeba nim krecec z 10 sekund zeby odpalil. Wiec swiece zarowe bym wykluczyl, prad na nich jest, sprawdzalem. Tak jak byschodzilo gdzies paliwo lub moze sie zapowietrza? Nie wiem co juz sprawdzac. wymiana filtra paliwa nic nie pomogla.
marcel-kalisz jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 16:53.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu