Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Diesel

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 12-09-2011, 15:37   #1
Łysy_80
ford::amateur
 
Imię: Radek
Zarejestrowany: 12-09-2011
Skąd: Kutno
Model: FOCUS
Silnik: 1,8 TDDi
Rocznik: 2004
Postów: 4
Domyślnie pali, ale zimny nie ma siły

Witam,
Posiadam Mondeo z 1997r z silnikiem 1,8TD. Ubiegłej zimy miałem problem z samochodzikiem, nadchodzi kolejna zima więc chciałem zadać pytanie znawcom.
Posiadam go już piaty rok. W zimę stał na dworze i w mrozy po -30 stopni palił ale problem polega na tym, że nie idzie nim jechać póki samochód się nie rozgrzeje nie zgasi się silnika i nie odpali ponownie. Po wciśnięci pedału gazu na zimnym silniku zaczyna on dopiero po kilku lub kilkunastu sekundach powoli reagować. Jednak gdy silnik jest rozgrzany samochód śmiga ja w lato.

Łysy_80 jest offline   Odpowiedź z Cytatem
Stary 12-09-2011, 19:01   #2
Emmm
ford::expert
 
Avatar Emmm
 
Zarejestrowany: 23-03-2007
Model: mondeo mk II kombi
Silnik: 1.8 td endura de
Rocznik: 1997 grudzień
Postów: 2,588
Domyślnie Odp: pali ale zimny nie ma siły

Od pięciu lat tak masz, czy stało się to ostatniej zimy?
Pozdrawiam
__________________
Emmm
Emmm jest offline   Odpowiedź z Cytatem
Stary 12-09-2011, 20:14   #3
Łysy_80
ford::amateur
 
Imię: Radek
Zarejestrowany: 12-09-2011
Skąd: Kutno
Model: FOCUS
Silnik: 1,8 TDDi
Rocznik: 2004
Postów: 4
Domyślnie Odp: pali ale zimny nie ma siły

pod koniec zimy zaczęło tak się robić. paliwo tankuje zawsze w tym samym miejscu ale wtedy zacząłem kombinować ze zmianami stacji i bez zmian co do zachowania silnika. Odpalał zawsze bez problemu. Przyszła wiosna i auto śmiga bez zarzutów.
Łysy_80 jest offline   Odpowiedź z Cytatem
Stary 12-09-2011, 22:51   #4
Emmm
ford::expert
 
Avatar Emmm
 
Zarejestrowany: 23-03-2007
Model: mondeo mk II kombi
Silnik: 1.8 td endura de
Rocznik: 1997 grudzień
Postów: 2,588
Domyślnie Odp: pali ale zimny nie ma siły

Kolego a sprawdzałeś to dziwaczne zachowanie na postoju? Patrzyłeś pod machą, co dzieje się z mechanizmami sterowania pompą wtryskową? Na mój gust, to kurz + stary smar + wilgoć + mróz powodowały "przycinanie" się mechanizmów sterowania pompą.
Pozdrawiam
__________________
Emmm
Emmm jest offline   Odpowiedź z Cytatem
Stary 13-09-2011, 08:59   #5
Łysy_80
ford::amateur
 
Imię: Radek
Zarejestrowany: 12-09-2011
Skąd: Kutno
Model: FOCUS
Silnik: 1,8 TDDi
Rocznik: 2004
Postów: 4
Domyślnie Odp: pali ale zimny nie ma siły

pompa latem ubiegłego roku była uszczelniana w porządnym zakładzie więc jeszcze dziś przejrzę wszystko i zobaczę czy gdzieś nie ma jakiegoś brudu który może powodować jakieś problemy.
Pozdrawiam
Łysy_80 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 21:06.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu